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Introduction 

TVPlan provides instantaneous “what‑if” evaluations of TV media vehicles based upon Nielsen Local Monthlies, 
Nielsen Cume Study and Telmar Generic estimates.  The three main types of analysis are: reach and frequency, 
audience & cost rankings, and schedule optimization for national and local market television. Frequency distribution 
and n-tile analyses can be performed on all Schedules. 

Vehicle ratings estimates are read from target files which are referred to as “Deu” files (*.deu). Deu files are 
provided by Telmar for standard demographics, and may also be created by using MultiBasing (Patent Pending) 
enabled versions of Telmar MediaTab. 

The answers to most of the methodological questions you may have are answered in the FAQ. 

The following is a list of some of the key features found in TVPlan: 

Schedule Analysis and Vehicle Ranking Features: 

● Multi-Target planning and reporting 
○ Multiple target file selection when selecting target files 
○ Targets reported one per page or multiple targets on each page 
○ Automatic GRP conversion between targets 

● Multi-Market analysis 
○ Create separate or same schedules for each market 
○ Displays individual market results as well as sum of markets and national equivalence 

● Multi-Schedule planning and reporting 
○ Schedules reported one per page or multiple schedules on each page 

● Support for cost files: 
○ COS cost files which store unit costs and may be created from CPP data entry. 

● Schedule Optimization evaluates the most cost efficient schedule for any target, list of vehicles, and budget. 
○ Uses a pure optimizer which continually re-evaluates schedules as it builds to the final optimal 

schedule 
○ Works at the schedule level, rather than adding vehicles via “step building” or “hill climbing” models 
○  Optimization cut-offs can be set for any combination of total cost, CPM impressions, net reach or 

effective reach (n+) 
○ Allows you to define schedule parameters for “must-buy”, minimum and maximum 
○ Optimal schedules can be used as benchmarks for additional reach & frequency analysis 
○ Store as many optimal schedule scenarios to TVPlan’s Multi-Schedule grid as you need or memory 

will allow 
● Schedule Allocation 

○ Enter Daypart % mix and TVPlan will calculate the GRP’s for each daypart based on % of budget or 
GRPs 

● Allocate GRP Total 
○ Use the % of GRP Total column to easily apply a  GRP goal against each daypart for a given media 

schedule 
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Weighting & Factoring Features 
● Audience adjustment factors 
● Allows you to factor any vehicle’s audience (Rating) 
● Response Weighting 
● Allows for both manual and automatic response weighting 
● Features graphical display and control of the response curve 
● Frequency distribution report includes both the response weight and weighted reach at each frequency 

level 
● Weighted reach displayed for each vehicle as well as for the total schedule 

GRP Factors 

● Allows you to multiply all of the GRPs in a schedule by a value. This is useful when entering weekly GRPs and 
wanting to run the schedule for a number of weeks. 

Cost Factors 

● Allows you to factor any vehicle cost up or down—perfect for applying estimates for percent rate increases 
and decreases 

 Impact Factors 

● Allows you to apply your own judgment on the effectiveness of a spot to be seen by the viewer. Impact 
factors can range from 1.00 (full exposure) to 0.01. For example, if you are using a mix of 30’s and 15’s 
creative, and you judge that the 15’ commercials are only 90 percent as impactful as the 30 commercials, 
you would apply a .90 impact factor against all vehicles carrying the 15’ commercials. 

Button Bar 

● Single click access to many commonly used features and options within TVPlan 

Graphing 

● Create graphs easily for any column of numeric data in any TVPlan report window. 

Print reports for multiple schedules against multiple targets. 

Assign spots to a date and exported to booking systems. 

Export to popular spreadsheet, word processing and Telmar AdPlus: 

● Export schedule, totals, frequency distribution and n-tile data to word processing and spreadsheet 
applications 

● Supports comma delimited, tab delimited, and RTF (Rich Text Format) file formats 
● Targets or schedules in Multi-target and multi-schedule exports can either be “stacked” or “run across”. 
● Exports to Telmar’s AdPlus for cross-media optimization. 
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Working with TVPlan 

While working with TVPlan you will use the main menu, button bar, and TVPlan windows to perform your analysis. 
Some windows are strictly for reporting information others are both for input and reporting. 

Schedule Window 

The schedule window is the main window in TVPlan.  It displays a row for each vehicle.  There are various columns 
available, which you can select from the Layout menu. 

Some of the columns, such as the Spots or GRPs column, can be modified.  Within these columns, you can modify a 
cell, modify a group of cells, or modify the entire column. 

Other columns, such as Net Reach cannot be modified; they are automatically calculated by the program. 

The title of the window consists of the word "Schedule" followed by the Mode you are in. 

Total Window 

The Total window shows various totals for all the vehicles in the Schedule window.  There are various columns 
available, which you can select from the Layout menu. 

The values shown in this window are automatically calculated by TVPlan.  You cannot modify them directly, but they 
will change to reflect any changes you make in the Schedule Window. 

Frequency Distribution Window 

The frequency distribution window shows the frequency with which the target audience is reached by the schedule. 

If you are in Multi-Target or Multi-Schedule mode, only the frequency distribution for a single target or schedule 
will be shown in the window.  To select which target or schedule is shown, simply click on a column belonging to 
that target or schedule in the Schedule Window. 

Report columns include: Exposed, Exposed %, Exposed at Least, Exposed at Least %, Weight, Weighted Exposed %. 
You can select which columns to display from the Layout menu. 

N-Tile Window 

The N-Tile window shows a schedule’s reach divided into equal groups of people. Report columns include: 
Impressions, Impressions %, GRP, and Frequency. You can select which columns to display from the Layout menu. 

Graph Window 

Any numerical data column in any of the windows can be graphed. Graphing options are found on the Options 
menu. 
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Response Factors Window 

The response function window is used to calculate a weighted reach based on frequency weights (response 
functions) that are entered.  The weighted reach can then be displayed in the Schedule, Total and Frequency 
Distribution windows. 

The Response Function Window has two parts.  On the right are the Response weights. Here, you can simply type in 
the response weights you wish to apply to any of the frequency levels. On the left is the Response Function Graph. 
Here, you can click the mouse anywhere on the grid to define a response weight for a given frequency level. You will 
notice that changes on one side of the window are automatically reflected on the other side. 

If you want a smooth response curve (known as Geometric Response or diminishing return curve) to be drawn for 
you, you can use the Auto Curve button.  Before you use it, you must select a point on the graph (frequency level at 
response weight) at which point the curve should pass through.  You can do this in either the Response Graph or 
the Response Value part of the window.  Once you have selected a single point, it will be highlighted in both parts of 
the window.  Now, press the Auto Curve button.  A smooth curve will be drawn through the highlighted point. For 
optimum response at a fixed frequency level, enter .99 as the response value. It should be the only value entered 
into the table. 

Weekly Schedule Window  

The Weekly Schedule window is used in conjunction with the Booking file export option on the File menu. Use the 
Weekly Schedule window for assigning Spots to specific calendar dates. Then use File|Export|Booking file format to 
create a file for importing into booking systems. The booking file format is available upon request. 

Time Window 

The Time window is used in conjunction with the Booking file export option on the File menu. Use the Time 
window for assigning Spots to specific calendar dates. Then use File|Export|Booking file format to create a file for 
importing into booking systems. The booking file format is available upon request. 
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Buttons on the Button Bar 

 

1.      Same as File|New. Start a new plan. 

2.      Same as File|Open. Open a previously saved print plan file. 

3.      Same as File|Save. Save current plan to file. 

4.      Same as File|Print. Print report for current plan. 

5.      Same as Mode|Single. Single target, single schedule planning. 

6.      Same as Mode|Multi-Target. Analyze single schedule across multiple targets or create multiple 
target rank reports. 

7.      Same as Mode|Multi-Schedule. Analyze multiple schedules against a single target. 

8.      Same as Mode|Optimize. Run TVPlan schedule optimizer. 

9.      Same as Select|Select Target Audience. To select a demo or Open a custom target .deu file. 

10.    Same as Select|Select Cost File. Open a cost file (*.cos, *.cst) that you have created. 

11.    Same as Layout| ... Data Columns. Please read the section of this manual which describes 
selecting data columns from the Layout menu. 

12.    Same as Options|Graph Selected Column. 

13.    Same as Options|Sort Vehicles, Options|Sort Vehicles by Column. 
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Basic Operation 

Upon entering the program, the following Schedule and Total Window will appear.

From the Select menu - select “Market and Target”. Or click on the   button on the toolbar for standard or 
your custom Cume Study targets. 

 

Then in TVPlan, you must first select a Market area(s). 
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If you selected National as the market, then TV Plan automatically loads the Telmar RFT national Targets. Select your 
target to move to the next screen. 

 

If you have selected Local as the market, then the Base Data dialog will be displayed. You have the option of using 
Telmar RFT Local data or Nielsen Local Monthlies For Nielsen Monthlies subscribers, select the appropriate Data 
Type, Year and Month. 

 

Only those sources to which you have been cleared for use will be displayed.  

 

For further information, please call your Telmar client service representative or email accountservices@telmar.com     - 9 - 

mailto:accountServices@Telmar.com


 

 TV Plan - User Manual   

 
Telmar loads 3 data types for Nielsen: General market, Black, and Hispanic, which are available for select Nielsen 
measured months and markets. 

 

Next Select the Market or multiple Markets you wish to analyze. The market list can also be filtered by selecting 
Data Type as Live +1 or Live +7 
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Select your Dayparts from the Media dialog. 
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The local market target and estimated rating will appear on the Schedule screen. 

To enter schedule information, you may enter either the number of Spots or the GRPs. The item you don’t enter will 
always be immediately re-calculated. 

You may also enter either CPP or Unit Cost. The item you don’t enter will always be immediately re-calculated. 

Note: Fractional Spots are not supported. Your entered GRPs will be rounded to conform to whole number spot 
values (rounded down). The Ratings are based on the actual data in the database used (e.g. Nielsen), or those 
supplied via Telmar RFT. 
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Multi-Target 

TV Plan allows a user to create multiple target reports. After a schedule for a single or primary target has been 
created, additional targets (secondary, tertiary) may be added to the schedule layout. To create Multi-Target reports, 
go to the Mode menu and select Multi-Target or click the Multi-Target button. 

 

Next go to the Multi menu and select Add Target. 

 

Click the desired target. To add more than one target to the schedule, use CTRL key to highlight additional targets. 

 

 

If multiple Targets are selected, you will see the following dialog box to let you select your Primary Target and the 
order you wish to see the targets on the screen. You will be placed in Mult-Target Mode. The Target placed at the 
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top of the list becomes your Primary Target. All data entry will be for the Primary Target only. Results against 
secondary targets are automatically calculated using conversion factors to the Primary Target GRPs.  

 

 

When entering schedule information in Multi-Target mode, you may enter only for the primary target (highlighted in 
Red). All secondary targets are automatically recalculated. The default mode is to convert any GRPs or CPPs from 
the Primary Target to all Secondary Targets. If you do NOT wish to convert, but rather input the SAME GRPs from 
the Primary Target to all Secondary Targets, you can change the option by clicking on the Options Menu and 
General, and un-check to Convert GRPs in Multi-Target Mode. 

Local Market including Multi-Market When producing analysis based on local markets, the Multi-Market default is 
for you to enter GRPs or Spots for each individual market. To enter values for any market, the Input Market 
dropdown list must point to the market for which you wish to input values. The “current” market will be highlighted 
in Red.   
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Next go to the Multi menu and select Add Market. Then click the desired Market or multiple Markets.  

 

From the screen below, we have also entered our own value for the Primetime Rating, which is also displayed in 
Red. The Totals window below shows the results of the schedule in each market, the sum of all markets (including 
the percent of the national population those markets include), and the National Equivalence. 
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Multi-Schedule  

In Multi-Schedule mode, you may select a single Target and enter/display the results against a number of different 
schedules. In Multi-Schedule mode, you may also select to add/remove multiple Targets or Markets. 

To create Multi-Schedule reports, go to the Mode menu and select Multi-Schedule or click the MultiSchedule button. 

 

Next go to the Multi menu and select Add Schedule. Then click the desired number of schedules to add 
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GRP Allocation 

If you have a budget, and know what percentage of either that budget or GRPs you wish to distribute across a set of 
dayparts, you can use TVPlan’s Allocation function.  In order to allocate, you must first enter Cost Per Point (CPP) 
information for those dayparts you wish to use.  On the Budget menu, click Show Alloc% Column and enter you 
percentages.  Then click Budget, and either Allocate Dollars or Allocate GRPs. You will be requested to enter your 
Budget amount.  If your percentages add up to more than 100%, you must use the Normalize Allocation function, 
which will automatically redistribute your percentages. 

 

 

You can also allocate by % of GRP Total. In order to do this, click the Layout menu, click Media Data Columns and 
move the % of GRP Total to the “Shown” Screen.  
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Next, enter the percent of GRP allocations in each desired daypart (must add up to 100%).   

 

Once your percentages are entered, click on the % of GRP Total column (it will highlight the entire column) and then 
enter your GRP Goal (for example 500). 
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TVPlan will allocate those 500 GRPs by the % of Total. You can do this for Multiple-Markets and Multiple-Targets as 
well.  

 

 

 

 

 

 

 

 

 

File Menu 

This menu allows you to control the TVPlan schedule file.  It has the following entries:
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Select Menu  

This menu allows you to open various types of files, and include that information in your plan. It includes the 
following options:  
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Mode Menu  

This menu allows you to select which mode your schedule will be in. It has the following options: 
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If you are in Multi-Target mode, the first dialog will ask if you want to keep the schedule just over or just under 
budget.  

If you are not in Multi-Target mode, the first dialog box will ask you how many schedules before reaching the 
optimal schedule you want to keep, and whether the schedule that is just over budget should be one of them. 

In either mode, the second dialog box will ask for the budget. You can set a budget for Total Cost and optionally 
enter a Net % Reach as a cutoff level. This dialog box also allows you to select which Cost Column Set to use, and 
whether to use the Weighted Reach (frequency weighting) if it was defined in the Response Function Window.  

After you have completed both dialog boxes, the optimizer will run. Depending upon the budget you have selected 
and the number of vehicles, the optimization may be very fast or may run for a while. As it runs, the dialog box will 
show you how close you are to reaching the budget limit. Once the budget or optional reach goal is attained, the 
optimization will stop. The values in the Total Window will be updated as it goes. 

 

Multi Menu Overview 

The Multi menu will have different entries for each Mode that the program runs in: Single Mode, MultiTarget Mode, 
and Multi-Schedule Mode. The Multi menu is disabled when you are in Optimize Mode. You may only work in one 

For further information, please call your Telmar client service representative or email accountservices@telmar.com     - 22 - 

mailto:accountServices@Telmar.com


 

 TV Plan - User Manual   

 
Multi mode at a time. For example, if you choose to work in Multi-Target mode you will not be able to switch to 
Multi-Schedule mode until you Erase Multi-Target. The same thing is true for Multi-Schedule. You must use Erase 
Multi-Schedule before you can switch to MultiTarget. You can, however, create a multi-schedule with multiple 
targets or multiple markets.  

Multi Menu for Single Mode  

This is the form the Multi Menu is in when the program is running in Single mode. It has the following options:  

● Add Cost Column Set  
○ This allows you to add a cost column set. A cost column set is comprised of a Unit Cost column and 

all its dependent cost related columns (e.g. CPP or CPM columns)  
● Remove Cost  

○ This allows you to remove a cost column set. Before you use this option, you must identify which 
cost column set you want to remove by clicking on a column that belongs to it.  

● Rename Cost  
○ This allows you to rename a cost column set. Before you use this option, you must identify which 

cost column set you want to rename by clicking on a column that belongs to it. 
● Multi Menu for Multi-Schedule Mode  

○ This is the form the Multi Menu is in when the program is running in Multi-Schedule mode. It has the 
following options: 

● Add Schedule  
○ This allows you to add schedules to create a multi schedule report. You should select one of the 

entries from the sub-menu (1 through 11) to indicate how many schedules you would like to add. If 
you add a single schedule, the program will ask you to name it. If you add more than one, the 
program will automatically assign names for you. (You can use the Rename Schedule option to 
change the names.)  

● Remove Schedule  
○ This allows you to remove a schedule. Before you use this option, you must identify which schedule 

you want to remove by clicking on a column that belongs to it.  
● Rename Schedule  

○ Each schedule has a name that is used to identify it on the screen and on reports. (By default, the 
"name" is the schedule number, but you can give a schedule any name you wish.) This option allows 
you to change those names. Before you use this option, you must identify which schedule you want 
to rename by clicking on a column that belongs to it. 

● Copy Schedule 
○ This allows you to create a new schedule that is a copy of an existing one. Before you use this 

option, you must identify which schedule you want to copy by clicking on a column that belongs to it.  
● Sort Schedules  

○ Schedules will appear on reports in the order in which they were created. Use Sort Schedules to 
rearrange your schedules by one of the sort criteria.  

● Erase Multi-Schedule  
○ Used to end Multi-Schedule mode and return to Single mode. This will remove all but one of the 

schedules. Before you use this option, you must identify which schedule you want to keep by clicking 
on a column that belongs to it.  

● Add Cost Column Set  
○ This allows you to add a Cost Column Set. A cost column set is comprised of a Unit Cost column and 

all its dependent cost related columns (e.g. CPP or CPM columns)  
● Remove Cost  
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○ This allows you to remove a Cost Column Set. Before you use this option, you must identify which 

Cost Column Set you want to remove by clicking on a column that belongs to it.  
● Rename Cost  

○ This allows you to rename a Cost Column Set. Before you use this option, you must identify which 
Cost Column Set you want to rename by clicking on a column that belongs to it. 

● Multi Menu for Multi-Target / Multi-Market Mode  
○ This is the form the Multi Menu is in when the program is running in either Multi-Target or 

MultiMarket mode. It has the following options:  
● Add Target/Market  

○ This allows you to add a new target audience to your plan. Change Target/Market This allows you to 
change an existing target audience to a new one. Before you use this option, you must identify 
which target audience you want to change by clicking on a column that belongs to it.  

● Remove Target/Market  
○ This allows you to remove a target audience. Before you use this option, you must identify which 

target audience you want to remove by clicking on a column that belongs to it.  
● Rename Target/Market  

○ Each target audience has a "long name" and a "short name"; these names are used to identify the 
target audience on the screen and on reports. The long name comes from a title description within 
the deu file. If the long name cannot be fully displayed on the screen or report, the short name will 
be used. The default short name is the .deu file name. Use this option to change the long or short 
names. Before you use this option, you must identify which target audience you want to rename by 
clicking on a column that belongs to it. 

● Sort Targets/Markets  
○ Targets will appear on reports in the order in which they were added. Use Sort Targets to rearrange 

your targets by one of the sort criteria.  
● Erase Multi-Target/Market  

○ This option allows you to end Multi-Target mode and return to Single mode. This will remove all but 
one of the target audiences from your schedule. Before you use this option, you must identify which 
target audience you want to keep by clicking on a column that belongs to it.  

● Add Cost Column Set  
○ This allows you to add a cost column set. A cost column set is comprised of a Unit Cost column and 

all its dependent cost related columns (e.g. CPP or CPM columns)  
● Remove Cost  

○ This allows you to remove a cost column set. Before you use this option, you must identify which 
cost column set you want to remove by clicking on a column that belongs to it.  

● Rename Cost  
○ This allows you to rename a cost column set. Before you use this option, you must identify which 

cost column set you want to rename by clicking on a column that belongs to it. 
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Options Menu 

 

This menu allows you to control the way TVPlan does its work. The entries available are: General This is used to 
control various general TVPlan options. The General entry on the Options Menu will display a dialog box with the 
following entries on it: 
 

. 
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● Layout Menu  
○ This menu allows you to select the columns for immediate display in the windows. The Layout menu 

has the following options: 
● Media Data Columns  

○ This allows you to select the columns that appear in the Schedule Window.  
● Total Columns  

○ This allows you to select the columns that appear in the Total Window.  
● Frequency Distribution Columns  

○ This allows you to select the columns that appear in the Frequency Distribution Window.  
● N-Tiles  

○ This allows you to select the columns that appear in the N-Tile Window. 
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Remarks  
There are actually a couple of ways to select columns for your layout:  
 
The entries on the Layout menu provide you with starting points for selecting both standard and rank data columns. 
Once the Change Columns dialog is displayed, you can select columns for any window without leaving the dialog.  
 
Speed tip: If you click on the window for which you want to select columns and then click on the column select 
button in button bar, the Change Columns dialog will be displayed with the appropriate set of data columns.  
 
Note that this menu affects the columns on both the screen and the report. If you want different columns on the 
screen and report, use the Custom Report Layout option on the dialog box displayed when you select Print from the 
Options Menu. 
 
Window Menu  
This menu allows you to select which window you would like to see. If you select one of the windows on this menu 
and that window is already open, it will be brought to the front of the other windows. If you select a window that 
isn't already open, it will be opened. 
 
Saving Your Own Defaults Using Default.tvs or *.TVT Files  
When you installed TVPlan, a file named Default.tvs was installed to your \USER directory. Default.tvs determines 
what the defaults are for new TVPlan files (when you first start TVPlan or select New from the File menu). Default.tvs 
is loaded as an “Untitled” plan, which means that when you select File & Save you will be prompted for a new file 
name.  
 
Default.tvs gives you complete control over how a "new" plan file will look. You can set various options with the 
Options Menu. You can have a cost file already selected. You can even have a target audience already selected. 
Anything you can do to a normal plan file will be carried forward by using the New entry on the File Menu if you put 
that into a Default.tvs.  
 
Template files are like Default.tvs in that when you open them in TVPlan, they are open as “Untitled” files, however, 
they are never automatically loaded. Say you have a format that you always use for a particular client, but do not 
want to save it as a Default.tvs file. What can do is save your layout using a file extension of TVT. To create a layout 
and save it as Client.tvt, you can open Client.ppt as a template for new print plans. When you save a new plan based 
on Client.tvt, you will be prompted for a new name. Give it a name using the PPS extension to save it as a normal 
TVPlan user file.  
 
Layout - Media Data Columns Options  
There are four windows in which columns can appear: Schedule Window, Total Window, Frequency Distribution 
Window, and the N-Tile Window. Some columns can appear only in one window, and some can appear in more than 
one.  
Two kinds of columns that can appear in the Schedule Window: Standard columns and Ranking columns. Standard 
columns contain information, such as the unit cost for a vehicle. Ranking columns contain a number from 1 to the 
number of vehicles, which shows how that vehicle is ranked on a given value, such as how it is ranked for the unit 
cost. Thus, for the Unit Cost Ranking column, a value of 2 means the vehicle has the second lowest unit cost of all 
the vehicles. 
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The columns for various windows are: 
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TVPlan FAQ  
 
Here are some of the frequently asked questions about TVPlan and the data represented. Information specific to 
local market analysis and the use of Telmar RFT data follows:  
 
What methodology is used to calculate the Reach in TVPlan?  
 
TVPlan uses Telmar’s TrueCumesm model. TrueCumesm uses the average rating for each daypart that was 
tabulated from the schedules comprising that daypart. In addition, it uses all schedules that comprise the daypart’s 
MaxCume, along with the number spots that produce this MaxCume. This assures users that the curve will build to 
the MaxCume level at the designated number of spots. The duplication between each daypart is also directly 
tabulated and used in TVPlan.  
 
What methodology is used to optimize schedules?  
 
Optimization uses an almost exhaustive method by which almost all combinations of possible schedules are 
evaluated. The results can be based on total reach (1+), or Weighted Reach by using Response Factors (use 
Response Factors from the Windows menu). The frequency distribution response function feature allows you to set 
almost any response threshold or curve. This produces a reach to frequency weighting for your campaign.  
 
Why does the number of GRPs I enter sometimes change?  
Because the average rating is a directly tabulated value in the Nielsen Local Monthlies or Telmar RFT data, we have 
preserved its integrity. We have also decided for mathematical integrity, to not calculate fractional spots. Therefore, 
if the rating is 4.3, and you enter 100 GRPs, the GRPs will be displayed as 98.9 GRPs. 100 / 4.3 = 23.255 Spots. Since 
you can only buy 23 spots (not 23.255 Spots), 23 times 4.3 will yield back 98.9 actual GRPs. To automatically 
re-calculate the average Rating, invoke the Do Not re-calculate entered GRPs input, from the Options General menu.  
 
How can 2 spots with a rating of 4.3 yield 8.7 GRPS?  
Here is how TVPlan rounds data. The 4.3 rating you see is a representation of the rating displayed to one decimal 
place. It might actually be stored internally as 4.349, which is rounded down. Thus, 2 spots would yield 8.698 GRPs, 
which would be rounded up and displayed as 8.7.  
 
Why doesn’t the whole number Reach for Men and Women add up to the Reach of Adults?  
This is an issue of data sensitivity. The more tightly defined a target demo used, the more information is present 
about the pieces. Larger target groups will tend to appear more averaged. Remember, the Reach is now computed 
from the Average of the target ratings and the aggregate MaxCume across a greater number of schedules. The 
nuances of the individual smaller target components are not present. Another reason is that the Nielsen Local 
Monthly (NSI) does not actually include population weights for each respondent. While the number of respondents 
in each target should be representative of the number of people, the sample is not directly projectable, as it is with 
most survey data.  
 
Then why don’t you keep them separate and add them at the end? 
Because of the almost infinite number of targets that anyone may want to combine, and because Telmar adds 
targets as the need arises, this is not an acceptable solution, as it is not possible to maintain a table of all possible 
entries. It also causes a number of problems having to do with the different duplication rates associated with the 
different targets.  
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Are conversion factors used in TVPlan?  
When converting from a primary target to a secondary target, the number of spots is held constant. Therefore, no 
fixed Target-to-Target conversion factor need be applied. Conversion automatically occurs between any targets.  
 
What’s Telmar RFT Data (national & local)?  
Telmar RFT provides national and local market data for TV Plan. The most recent update to these data is largely 
derived from a national consumer survey of approximately 3,400 respondents who provided weekly and monthly 
information on the amount of time they spent viewing various television dayparts. 
 
Telmar has been conducting these Reach-Frequency-Time (RFT) surveys to provide media analysts with a “time 
spent” component to better gauge the relative importance to consumers of their many media alternatives. The 
most recent RFT survey available in TV Plan supports reach and frequency analysis of 11 key television dayparts, for 
65 gender-age categories, which are available for the national market, and for 210 local media markets.  
 
This time-spent survey data, modeled with average network and independent stations per market, demographic 
populations, and other information, provides estimates of daypart average quarter-hour ratings, weekly and 
monthly cumulative audiences, and duplication among dayparts. These metrics are available in TV Plan to produce 
national and local TV schedule reach and frequency estimates within the following 65 gender-age categories. 
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The 11 dayparts in the new RFT Generic TV data are described below.  
 

 
Telmar RFT survey questionnaires display daypart times based on the respondent’s time zone. Daypart time 
intervals for Eastern and Pacific Time zones are presented in the daypart descriptions above.  
 
These national survey data are projected to 210 local media markets using average quarter-hour ratings, cumes, 
and duplication delivery indices modeled by Telmar for markets, demos, and dayparts. The appendix to this 
document below lists alphabetically the 210 local markets for which these Telmar RFT TV data are projected.  
 
While the cable daypart is not a separate component of the Telmar time-spent survey, Telmar has modeled cable 
average quarter-hour ratings, cumes, and duplication, which are applied to the genderage categories for the 
national and local markets.  
 
Current population estimates by gender-age category and market are obtained from Telmar’s CenTab analysis of 
recent US Census data.  
 
Except for small markets with a limited number of stations, TV Plan reach calculations assume a dispersion of 
daypart spots on 4 to 5 stations. The computation of impressions and whole number reach are based on CenTab 
population estimates factored to reflect a US TV household penetration level of approximately 98%.  
 
These Telmar RFT TV estimates do not purport to mimic or be equivalent to those of any rating service. They are 
provided as a guide to planning and may be adjusted or overwritten in TV Plan by the user at any time to reflect 
circumstances either known by the user or believed to be a better estimate.  
 
For example, average audience ratings, and subsequent reach calculations, are governed largely by programming 
content and seasonality. Users therefore are encouraged to adjust these average ratings accordingly to account for 
any content, seasonality, or other information or assumptions at their disposal. User-adjusted ratings are displayed 
in red on the TV Plan screen.  
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Nielsen Local Monthlies Methodology  
The Nielsen Local Monthlies each represent a four-week measurement period, excluding significant holiday periods. 
The data is further divided into Live + 1 and Live +7 days for specific Markets and in specific Sweeps. Note that not 
all are available for each Market/Sweep combination. The metrics include both Average Ratings and Weekly Cumes. 
The Cumes also represent a de-facto Reach Cap at a given number of maximum Quarter Hours within each Daypart. 
Telmar’s TrueCumesm model uses all of these metrics to calculate Reach for each daypart. 
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